[MBDyn-users] MBDyn fails to build from source with GCC 11.2.0

MBDyn users list mbdyn-users at mbdyn.org
Mon Nov 8 14:19:54 CET 2021


Hello,

On 2021-11-08 14:31, MBDyn users list wrote:
> MBDyn 1.7.3 is no longer support. Please use the latest snapshot from
> git's develop branch, as recommended in the installation notes.

Thanks for the prompt answer.

Best,
Andrius

-- 
Andrius Merkys
Vilnius University Institute of Biotechnology, SaulÄ—tekio al. 7
LT-10257 Vilnius, Lithuania


More information about the MBDyn-users mailing list